0 Replies Latest reply on Jan 18, 2012 7:48 AM by ppc42

    Error: "No repository found at http://downloads.zend.com/fbphp/updates/4_5."

    ppc42 Level 1

      Has anybody solved the "No repository found at http://downloads.zend.com/fbphp/updates/4_5." error when updating Flash Builder for PHP 4.5?

       

      The solution suggested of editing the config.ini file in the previous discussion has not solved it for me.

       

      Thanks,

      -pc