7 Replies Latest reply on Jan 25, 2012 12:13 AM by maxsymca

    Captivate 1.0

    maxsymca

      Hi,

       

      is there a way to import Captivate Version 1.0 files in Version 5.5.

       

      maxsymca