3 Replies Latest reply on Mar 2, 2012 6:53 PM by jfb00

    FB sdk 4.5 and multi-language support

    jfb00 Level 3

      Hi All,

      I found this article

      http://devgirl.org/2011/03/15/flex-4-localization/#step4

      My app need to support couple languages. I am getting errors in FB 4.5 - SDK 4.5.1 using this configuration, does anyone know how works?

      Thanks in advance.