2 Replies Latest reply on Mar 9, 2012 1:18 PM by S___H

    Adobe Extension Manager

    nam1490 Level 1

      I have created plugIn which supports both cs5 and cs5.5.But i am unable to install my plugin ZXP in cs5 but it work well in cs5.5.And while installing ZXP in cs5 i am getting error like(Specified in screen shot)--

      CS5.png

      can you please provide the solution for this?