0 Replies Latest reply on Apr 4, 2012 4:59 AM by sumit313

    Configure Server Settings

    sumit313

      when i configure server settings in adobe flash 4.6 builder with Livecycle Data services 3.1  then i get the error as "Only LiveCycle Data Services 2.6 and higher are supported."

       

      please help me out.