1 Reply Latest reply on Apr 19, 2012 10:09 AM by Harbs.

    What limits the use of Flex 4+?

    lndgrniker

      Why is creative suits extensions limited to Flex 3?

       

      What dependencies limits the use of Flex 4+?

       

      Thanks

      /Erik