4 Replies Latest reply on May 8, 2012 3:25 AM by TheresaReynolds

    I've changed the default kerning increment value in preferences, but it's had no effect

    TheresaReynolds

      Using InDesign CS5 on an iMac. The default increment when you use the kerning/tracking arrows on the control bar is +/-20. I've just discovered that you can change this in the preferences (Units and Increments - Keyboard increments - Kerning/Tracking) so I set it to +/-5, but this has had no effect. I've quit the programme and relaunched it, but still it doesn't work. Anybody got any ideas? Thanks.