1 Reply Latest reply on Apr 7, 2008 4:06 PM by slaingod

    Install Flex 2 on Eclipse

    BoydMills
      I have Eclipse 3.3.1.1 and Flex SDK 2.0.1

      How do I import the SDK into Eclipse?

      Instructions are vague.